Ét.Nadji.fr/

Du code, des mots, des livres.

PyScribus 0.2

https://pypi.org/project/pyscribus/

Pour les utilisateurs d’une version de Python < 3.8, il faut utiliser le paquet pyscribus-backported.

Permalien